An error will occur use the API

The following error is now displayed in HTML format when trying to get a record using the API.
I’ve tried several tables instead of a specific one and I get the same error.
I was able to use it without problems until the day before yesterday.
I didn’t use it yesterday.
I recreated the API Key and tried it, but the results didn’t change.
Is there something wrong now?

---- result ----

            <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta charset="utf-8">
            <title>Application Error</title>
            <style media="screen">
              html,body,iframe {
                    margin: 0;
                    padding: 0;
              html,body {
                    height: 100%;
                    overflow: hidden;
              iframe {
                    width: 100%;
                    height: 100%;
                    border: 0;
            <iframe src="//"></iframe>

I checked it now and it was resolved.
It may have been under maintenance.
Thank you.