The swipe back animation make strager things, can I disable?

I see in the forum that is a old “bug” and it stills the same now. So, there is an option to disable this swipe back animation?

This topic was automatically closed 10 days after the last reply. New replies are no longer allowed.